Somos uno. No perdonamos. No olvidamos. Somos LegioN.


    Tengo un problema

    Comparte

    Helam
    Cria de Dragon
    Cria de Dragon

    Mensajes : 1
    Fecha de inscripción : 30/07/2012

    Tengo un problema

    Mensaje  Helam el Lun Jul 30, 2012 5:23 pm

    Hola a todos soy nuevo en el juego, mi nick es Helam dentro del juego, hoy empeze a jugar tranquilamente y luego salio un aviso de desconecta en 50 segundos, luego que se me desconecto, pense que era un mantenimiento y ahora hace unos minutos que quise ingresar me sale una ventana al darle al launcher que dice Launcher initialization failed.(E:6) trate con desistalarlo y volverloa a instalar y nada sigue igual porfavor, quisiera que me ayuden el juego me llamo mucho la atencion y no quiero dejarlo el primer dia que lo juego , gracias.

    BunnyDark
    Moderador
    Moderador

    Mensajes : 9
    Fecha de inscripción : 26/06/2012

    Re: Tengo un problema

    Mensaje  BunnyDark el Lun Jul 30, 2012 11:59 pm

    Helam escribió:Hola a todos soy nuevo en el juego, mi nick es Helam dentro del juego, hoy empeze a jugar tranquilamente y luego salio un aviso de desconecta en 50 segundos, luego que se me desconecto, pense que era un mantenimiento y ahora hace unos minutos que quise ingresar me sale una ventana al darle al launcher que dice Launcher initialization failed.(E:6) trate con desistalarlo y volverloa a instalar y nada sigue igual porfavor, quisiera que me ayuden el juego me llamo mucho la atencion y no quiero dejarlo el primer dia que lo juego , gracias.

    Hola Helam, exactamente lo que pensaste estaba en lo correcto, hubo un mantenimiento de 4 horas, mientras hubo el mantenimiento cada vez que le dabas al launcher salia el error Launcher initialization failed.(E:6), si pruebas ahora te daras cuenta que abrira normal y empezara a cargar la actualizacion. Suerte


    __________________________

      Fecha y hora actual: Dom Dic 04, 2016 7:18 am